Start here:

paste

When I paste multiple lines of text, they appear as one line without any CR/LF. I have tried with copying directly from Word and from multiple text file apps. I have also tried using xterm, vt100, and Linux all with and without UTF-8. I can see how to add CR/LF when copying text, but can't see anything that affects the past option.
Any advise?

4 votes
Vote
Sign in
(thinking…)
Sign in with: Facebook Google
Signed in as (Sign out)
You have left! (?) (thinking…)
James Wiggins shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

0 comments

Sign in
(thinking…)
Sign in with: Facebook Google
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base